WordPress WooCommerce 'wp-admin/admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 74885
Class: Input Validation Error
CVE: CVE-2015-2069
Remote: Yes
Local: No
Published: May 28 2015 12:00AM
Updated: May 28 2015 12:00AM
Credit: Eric Flokstra
Vulnerable: WordPress WooCommerce 2.2.10
Not Vulnerable: WordPress WooCommerce 2.2.11


 

Privacy Statement
Copyright 2010, SecurityFocus