WordPress wp-smiley Plugin HTML Injection and Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 74914
Class: Input Validation Error
CVE: CVE-2015-4139
CVE-2015-4140
Remote: Yes
Local: No
Published: May 29 2015 12:00AM
Updated: Jul 15 2015 12:24AM
Credit: Joni Hauhia
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus