WordPress XCloner Plugin Cross Site Scripting and Remote Command Execution Vulnerabilities

An attacker can use a browser to exploit these issues. Attackers can exploit the cross-site scripting issue by enticing an unsuspecting victim to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus