Microsoft Active Directory Federation Services CVE-2015-1757 Privilege Escalation Vulnerability

Bugtraq ID: 75023
Class: Input Validation Error
CVE: CVE-2015-1757
Remote: Yes
Local: No
Published: Jun 09 2015 12:00AM
Updated: Jul 15 2015 12:29AM
Credit: John Hollenberger and Tate Hansen from FishNet Security.
Vulnerable: Avaya Meeting Exchange - Webportal 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus