WordPress Users Ultra Plugin 'admin-ajax.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 75052
Class: Input Validation Error
CVE: CVE-2015-4109
Remote: Yes
Local: No
Published: Jun 05 2015 12:00AM
Updated: Jun 05 2015 12:00AM
Credit: Panagiotis Vagenas
Vulnerable: WordPress Users Ultra 1.5.15
Not Vulnerable: WordPress Users Ultra 1.5.16


 

Privacy Statement
Copyright 2010, SecurityFocus