NetFlow Analyzer CVE-2015-2961 Cross Site Request Forgery Vulnerability

Bugtraq ID: 75067
Class: Input Validation Error
CVE: CVE-2015-2961
Remote: Yes
Local: No
Published: Jun 05 2015 12:00AM
Updated: Jun 05 2015 12:00AM
Credit: JPCERT/CC
Vulnerable: Zohocorp NetFlow Analyzer build 10250
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus