abrt CVE-2015-3315 Multiple Local Privilege Escalation Vulnerabilities

Bugtraq ID: 75117
Class: Race Condition Error
CVE: CVE-2015-3315
Remote: No
Local: Yes
Published: Jun 10 2015 12:00AM
Updated: Aug 12 2015 10:32PM
Credit: Tavis Oramandy
Vulnerable: Redhat Enterprise Linux Workstation Optional 6
Redhat Enterprise Linux Workstation 7
Redhat Enterprise Linux Workstation 6
Redhat Enterprise Linux Server Optional 6
Redhat Enterprise Linux Server 7
Redhat Enterprise Linux Server 6
Redhat Enterprise Linux HPC Node Optional 6
Redhat Enterprise Linux HPC Node 7
Redhat Enterprise Linux HPC Node 6
Redhat Enterprise Linux Desktop Optional 6
Redhat Enterprise Linux Desktop 7
Redhat Enterprise Linux Desktop 6
Oracle Enterprise Linux 7
Oracle Enterprise Linux 6.2
Oracle Enterprise Linux 6
CentOS CentOS 7
Avaya Session Border Controller for Enterprise 6.3.0
Avaya one-X Client Enablement Services 6.2
Avaya CMS R17ac.h
Avaya CMS R17ac.g
Avaya CMS r17
abrt abrt 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus