CGI RESCUE BloBee CVE-2015-2962 Arbitrary Code Execution Vulnerability

Bugtraq ID: 75183
Class: Input Validation Error
CVE: CVE-2015-2962
Remote: Yes
Local: No
Published: Jun 12 2015 12:00AM
Updated: Jun 12 2015 12:00AM
Credit: Shoji Baba
Vulnerable: CGI RESCUE BloBee 1.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus