KDE / Konqueror Embedded Common Name Certificate Validation Vulnerability

Solution:
Please see the referenced advisories for more information.


KDE Konqueror Embedded 0.1

KDE KDE 2.2.2

Turbolinux Turbolinux Server 7.0

Turbolinux Turbolinux Workstation 7.0

Turbolinux Turbolinux Workstation 8.0


 

Privacy Statement
Copyright 2010, SecurityFocus