Cisco Unified Computing System Central Software Arbitrary Command Execution Vulnerability

Bugtraq ID: 75205
Class: Input Validation Error
CVE: CVE-2015-4183
Remote: No
Local: Yes
Published: Jun 15 2015 12:00AM
Updated: Jun 15 2015 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Computing System Central Software 1.2(1a)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus