Ubuntu Linux CVE-2015-1328 Local Privilege Escalation Vulnerability

Bugtraq ID: 75206
Class: Design Error
CVE: CVE-2015-1328
Remote: No
Local: Yes
Published: Jun 16 2015 12:00AM
Updated: Jul 15 2015 12:41AM
Credit: Philip Pettersson
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus