Aptdaemon CVE-2015-1323 Local Security Bypass Vulnerability

Aptdaemon is prone to a local security-bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions and gain access to sensitive information contained in certain files.


 

Privacy Statement
Copyright 2010, SecurityFocus