Web Console CVE-2015-3224 Remote Code Execution Vulnerability

Bugtraq ID: 75237
Class: Input Validation Error
CVE: CVE-2015-3224
Remote: Yes
Local: No
Published: Jun 16 2015 12:00AM
Updated: Jun 16 2015 12:00AM
Credit: Aaron Patterson
Vulnerable: Web Console Web Console 2.1.2
Web Console Web Console 2.1.1
Web Console Web Console 2.1
Web Console Web Console 2.0
Not Vulnerable: Web Console Web Console 2.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus