PHP CVE-2015-4599 Remote Memory Corruption Vulnerability

PHP is prone to a remote memory-corruption vulnerability.

Attackers can exploit this issue to obtain sensitive information or crash the application resulting in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus