DedeCMS CVE-2015-4553 Arbitrary Code Execution Vulnerability

Bugtraq ID: 75285
Class: Input Validation Error
CVE: CVE-2015-4553
Remote: Yes
Local: No
Published: Jun 17 2015 12:00AM
Updated: Jun 17 2015 12:00AM
Credit: zise.shi
Vulnerable: DeDeCMS DeDeCMS 5.7-sp1
DeDeCMS DeDeCMS 5.6
DeDeCMS DeDeCMS 5.5
DeDeCMS DeDeCMS 5.3
DeDeCMS DeDeCMS 5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus