Adobe Flash Player CVE-2015-3113 Unspecified Heap Buffer Overflow Vulnerability

Adobe Flash Player is prone to an unspecified heap-based buffer-overflow vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the application. Failed attempts will likely cause a denial-of-service condition; this can result in the attacker gaining complete control of the affected system.


 

Privacy Statement
Copyright 2010, SecurityFocus