Adobe Flash Player CVE-2015-3113 Unspecified Heap Buffer Overflow Vulnerability

Reports indicate that this issue is being exploited in the wild through limited, targeted attacks. Please see the references for more information.

This vulnerability is being exploited as part of multiple exploit kits, including Hunter and Magnitude.

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus