WordPress Nextend Facebook Connect Plugin CVE-2015-4413 Cross Site Scripting Vulnerability

Bugtraq ID: 75391
Class: Input Validation Error
CVE: CVE-2015-4413
Remote: Yes
Local: No
Published: Jun 20 2015 12:00AM
Updated: Jun 20 2015 12:00AM
Credit: Liran Segal
Vulnerable: WordPress Nextend Facebook Connect 1.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus