WordPress Paypal Currency Converter Basic For Woocommerce Information Disclosure Vulnerability

Bugtraq ID: 75416
Class: Input Validation Error
CVE: CVE-2015-5065
Remote: Yes
Local: No
Published: Jun 24 2015 12:00AM
Updated: Jun 24 2015 12:00AM
Credit: Kuroi SH
Vulnerable: WordPress Paypal Currency Converter Basic For Woocommerce 1.3
WordPress Paypal Currency Converter Basic For Woocommerce 1.2
WordPress Paypal Currency Converter Basic For Woocommerce 1.1
WordPress Paypal Currency Converter Basic For Woocommerce 1.0
Not Vulnerable: WordPress Paypal Currency Converter Basic For Woocommerce 1.4


 

Privacy Statement
Copyright 2010, SecurityFocus