IBM Tivoli Storage Manager FastBack CVE-2015-1986 Remote Command Injection Vulnerability

Bugtraq ID: 75461
Class: Input Validation Error
CVE: CVE-2015-1986
Remote: Yes
Local: No
Published: Jun 26 2015 12:00AM
Updated: Jul 15 2015 12:57AM
Credit: Brian Gorenc working with HP's Zero Day Initiative.
Vulnerable: IBM Tivoli Storage Manager Fastback 6.1.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus