IBM WebSphere Application Server CVE-2015-1927 Remote Privilege Escalation Vulnerability

IBM WebSphere Application Server is prone to a remote privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges on the system.


 

Privacy Statement
Copyright 2010, SecurityFocus