Multiple IBM Products CVE-2015-1946 Local Privilege Escalation Vulnerability

Multiple IBM Products are prone to a local privilege-escalation vulnerability.

Exploiting this issue allows local attackers to gain elevated privileges.

The following product are affected:

IBM WebSphere Application Server 6.1, 7.0, 8.0 and 8.5
IBM WebSphere Virtual Enterprise 7.0


 

Privacy Statement
Copyright 2010, SecurityFocus