Apple QuickTime CVE-2015-3665 Remote Memory Corruption Vulnerability

Bugtraq ID: 75498
Class: Boundary Condition Error
CVE: CVE-2015-3665
Remote: Yes
Local: No
Published: Jul 01 2015 12:00AM
Updated: Jul 15 2015 12:57AM
Credit: WanderingGlitch of HP's Zero Day Initiative
Vulnerable: Apple Quicktime 7.6
Apple Quicktime 7.3.4
Apple Quicktime 7.2
Apple Quicktime 7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus