Adobe Reader and Acrobat CVE-2015-5093 Remote Buffer Overflow Vulnerability

Bugtraq ID: 75748
Class: Unknown
CVE: CVE-2015-5093
Remote: Yes
Local: No
Published: Jul 14 2015 12:00AM
Updated: Aug 11 2015 08:04PM
Credit: AbdulAziz Hariri of HP Zero Day Initiative
Vulnerable: Adobe Reader 10.1.3
Adobe Reader 10.1.2
Adobe Reader 10.1.1
Adobe Reader 10.1
Adobe Acrobat 10.1.2
Adobe Acrobat 10.1.1
Adobe Acrobat 10.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus