Oracle Application Express CVE-2015-2655 HTML Injection Vulnerability

Bugtraq ID: 75864
Class: Unknown
CVE: CVE-2015-2655
Remote: Yes
Local: No
Published: Jul 14 2015 12:00AM
Updated: Aug 12 2015 10:12PM
Credit: Oracle
Vulnerable: Oracle Application Express 4.2.1
Oracle Application Express 2.2.1
Oracle Application Express 1.1.3
Oracle Application Express 1.1.2
Oracle Application Express 1.1.1
Oracle Application Express 4.2
Oracle Application Express 4.1
Oracle Application Express 4.0
Oracle Application Express 3.2
Oracle Application Express 2.2
Oracle Application Express 2.1
Oracle Application Express 2.0
Oracle Application Express 1.5
Not Vulnerable: Oracle Application Express 4.2.3.00.08


 

Privacy Statement
Copyright 2010, SecurityFocus