Oracle VM VirtualBox CVE-2015-2594 Local Security Vulnerability

Bugtraq ID: 75899
Class: Unknown
CVE: CVE-2015-2594
Remote: No
Local: Yes
Published: Jul 14 2015 12:00AM
Updated: Oct 26 2015 04:38PM
Credit: Oracle
Vulnerable: Oracle VM VirtualBox 4.1
Oracle VM VirtualBox 4.0
Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus