Oracle VM VirtualBox CVE-2015-2594 Local Security Vulnerability

Oracle VM VirtualBox is prone to a local security vulnerability.

The 'Core' sub component is affected.

This vulnerability affects the following supported versions:
VirtualBox prior to 4.0.32, 4.1.40, 4.2.32, 4.3.30


 

Privacy Statement
Copyright 2010, SecurityFocus