Cisco WebEx Meetings Server CVE-2015-4276 Remote Code Execution Vulnerability

Bugtraq ID: 75917
Class: Design Error
CVE: CVE-2015-4276
Remote: Yes
Local: No
Published: Jul 15 2015 12:00AM
Updated: Dec 08 2015 10:06PM
Credit: Cisco
Vulnerable: IBM PowerKVM 2.1
Cisco WebEx Meetings Server 2.5 MR1
Not Vulnerable: IBM PowerKVM 2.1.1 SP3
IBM PowerKVM 2.1.1 Build 65.1


 

Privacy Statement
Copyright 2010, SecurityFocus