Apache Struts CVE-2015-1831 Security Bypass Vulnerability

Bugtraq ID: 75940
Class: Design Error
CVE: CVE-2015-1831
Remote: Yes
Local: No
Published: Jul 16 2015 12:00AM
Updated: Nov 03 2015 06:48PM
Credit: Jasper Rosenberg at Cargurus
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus