Apache HTTP Server CVE-2015-3183 Security Vulnerability

Apache HTTP Server is prone to a security vulnerability.

An attacker can exploit this issue to conduct an HTTP request smuggling attack and perform unauthorized actions. This may lead to further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus