WordPress Prior to 4.2.3 Multiple Security Vulnerabilities

Attackers can use a browser to exploit the security-bypass issue. To exploit the cross-site scripting issue, attackers must entice an unsuspecting victim into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus