Symantec Endpoint Protection Manager CVE-2015-1489 Remote Privilege Escalation Vulnerability

Bugtraq ID: 76078
Class: Design Error
CVE: CVE-2015-1489
Remote: Yes
Local: No
Published: Jul 30 2015 12:00AM
Updated: Nov 03 2015 07:07PM
Credit: Markus Wulftange of Code White
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus