SQLite CVE-2013-7443 Local Denial of Service Vulnerability

SQLite is prone to a local denial-of-service vulnerability.

Exploiting this issue could cause a denial-of-service condition; other attacks may also be possible.

SQLite 3.8.2 is vulnerable; prior versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus