OneOrZero Helpdesk TUpdate.PHP SQL Injection Vulnerability

Bugtraq ID: 7609
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 15 2003 12:00AM
Updated: May 15 2003 12:00AM
Credit: Discovery of this vulnerability has been credited to "Frog Man" <leseulfrog@hotmail.com>.
Vulnerable: OneOrZero Helpdesk 1.4 rc4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus