FreeBSD patch(1) Utility CVE-2015-1416 Command Injection Vulnerability

FreeBSD patch(1) utility is prone to a command-injection vulnerability.

Attackers can exploit this issue to execute arbitrary commands in the context of the affected system.


 

Privacy Statement
Copyright 2010, SecurityFocus