ownCloud CVE-2015-4716 Local File Include Vulnerability

ownCloud is prone to a local file-include vulnerability.

An attacker can exploit this issue to obtain potentially sensitive information and execute arbitrary local scripts. This could allow the attacker to compromise the application; other attacks are also possible.


 

Privacy Statement
Copyright 2010, SecurityFocus