WordPress Prior to 4.2.4 Multiple Security Vulnerabilities

Attackers can use a browser to exploit the SQL-injection issue. An attacker must trick a victim into following a malicious URI to exploit cross-site scripting issues.


 

Privacy Statement
Copyright 2010, SecurityFocus