WordPress Prior to 4.2.4 Multiple Security Vulnerabilities

References:


 

Privacy Statement
Copyright 2010, SecurityFocus