Ubuntu oxide-qt Package CVE-2015-1329 Use After Free Remote Code Execution Vulnerability

Bugtraq ID: 76174
Class: Unknown
CVE: CVE-2015-1329
Remote: Yes
Local: No
Published: Aug 04 2015 12:00AM
Updated: Aug 04 2015 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Ubuntu Ubuntu Linux 15.04
Ubuntu Ubuntu Linux 14.04 LTS
Ubuntu Oxide-qt 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus