Apple Mac OS X and iOS Multiple Security Vulnerabilities

Apple Mac OS X and iOS are prone to multiple security vulnerabilities.

Attackers can exploit these issues to obtain sensitive information, execute arbitrary code with system privileges, perform unauthorized actions, bypass security restrictions, cause denial-of-service conditions, and perform other attacks.

Versions prior to iOS 8.4.1 and OS X 10.10.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus