EMC Documentum Content Server CVE-2015-4535 Remote Privilege Escalation Vulnerability

EMC Documentum Content Server is prone to a remote privilege-escalation vulnerability.

Remote attackers can exploit this issue to obtain superuser tickets and elevated privileges.

The following products are vulnerable:

EMC Documentum Content Server 7.0 and prior
EMC Documentum Content Server 7.1
EMC Documentum Content Server 7.2


 

Privacy Statement
Copyright 2010, SecurityFocus