Logstash CVE-2015-5619 Man in the Middle Security Bypass Vulnerability

Bugtraq ID: 76455
Class: Design Error
CVE: CVE-2015-5619
Remote: Yes
Local: No
Published: Aug 21 2015 12:00AM
Updated: Aug 21 2015 12:00AM
Credit: Markus Frosch
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus