Cisco Application Control Engine 4700 Series CVE-2015-6265 Local Privilege Escalation Vulnerability

Bugtraq ID: 76491
Class: Design Error
CVE: CVE-2015-6265
Remote: No
Local: Yes
Published: Aug 26 2015 12:00AM
Updated: Oct 26 2015 04:22PM
Credit: Jens Krabbenhoeft of Rauscher networX.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus