Hancom Hangul Word Processor CVE-2015-6585 Type Confusion Remote Code Execution Vulnerability

Bugtraq ID: 76694
Class: Unknown
CVE: CVE-2015-6585
Remote: Yes
Local: No
Published: Sep 10 2015 12:00AM
Updated: Sep 10 2015 12:00AM
Credit: Unknown
Vulnerable: Hancom Hangul Word Processor 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus