Ubuntu oxide-qt Package CVE-2015-1332 Heap Based Buffer Overflow Vulnerability

Bugtraq ID: 76710
Class: Unknown
CVE: CVE-2015-1332
Remote: Yes
Local: No
Published: Sep 08 2015 12:00AM
Updated: Sep 08 2015 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Ubuntu Ubuntu Linux 15.04
Ubuntu Ubuntu Linux 14.04 LTS
Ubuntu Oxide-qt 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus