OpenStack qemu-imge CVE-2015-5162 Security Bypass Vulnerability

Bugtraq ID: 76849
Class: Design Error
CVE: CVE-2015-5162
Remote: Yes
Local: No
Published: Apr 27 2015 12:00AM
Updated: Mar 07 2017 12:04AM
Credit: Richard W.M. Jones
Vulnerable: Redhat Enterprise Linux OpenStack Platform 7.0 (Kilo) for RHEL 7
OpenStack qemu-img 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus