IBM PowerHA SystemMirror CVE-2015-5005 Remote Privilege Escalation Vulnerability

IBM PowerHA SystemMirror is prone to a remote privilege-escalation vulnerability.

Attackers can exploit this issue to gain root privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus