Oracle MySQL Server CVE-2015-4861 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'Server : InnoDB' sub component is affected.

This vulnerability affects the following supported versions:
5.5.45, 5.6.26 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus