Oracle Fusion Middleware CVE-2015-4914 Remote Security Vulnerability

Bugtraq ID: 77195
Class: Unknown
CVE: CVE-2015-4914
Remote: Yes
Local: No
Published: Oct 20 2015 12:00AM
Updated: Oct 20 2015 12:00AM
Credit: Oracle
Vulnerable: Oracle Oracle HTTP Server 12.1.2 0
Oracle Oracle HTTP Server 12.1.3.0
Oracle Oracle HTTP Server 11.1.1.9
Oracle Oracle HTTP Server 11.1.1.7.0
Oracle Oracle HTTP Server 10.1.3.5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus