Oracle E-Business Suite CVE-2015-4851 XML External Entity Injection vulnerability

Bugtraq ID: 77244
Class: Unknown
CVE: CVE-2015-4851
Remote: Yes
Local: No
Published: Oct 20 2015 12:00AM
Updated: Dec 08 2015 10:02PM
Credit: Nikita Kelesis, Ivan Chalykin and Alexey Tyurin of ERPScan
Vulnerable: Oracle E-Business Suite 12.2.3
Oracle E-Business Suite 12.0.6
Oracle E-Business Suite 12.2.4
Oracle E-Business Suite 12.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus